¡Hola Forastero!

Pareces nuevo por aquí. Si quieres participar, ¡pulsa uno de estos botones!

In this Discussion

www.kplian.com
Para solicitar una invitación remitir un correo a info@kplian.com (Esta es una medida para evitar ataques de SPAM)

Instalación de PXP-UI

Que software necesitamos tener previamente instalado?
antes de clonar desde github

Comentarios

  • Es necesario tener instalado npm o yarn. Una vez se descarga el repositorio es necesario ejecutar el comando yarn install
Sign In or Register to comment.